返信先: 注文完了のエラーについて

フォーラム その他 注文完了のエラーについて 返信先: 注文完了のエラーについて

#92151
sagawa
キーマスター

こんにちは。

https://ja.wordpress.org/plugins/usc-e-shop/advanced/
こちらのページからご希望のバージョンをダウンロードできます。(一番下の箇所からバージョンを指定し、ダウンロードできます)
ただし、WordPress 5.6をお使いですのでWelcartのバージョンは2.0.0以上である必要がございます。
ダウンロードしたファイルを「管理画面 > プラグイン」からアップロードし・有効化してお使いください。
ただし、一時的にバージョンを戻すのは問題ありませんが、問題の解決にはなりませんので、その点ご留意ください。

  • この返信は1ヶ月、 2週前にsagawaが編集しました。