Re: php5.4にしてしまいました

2013 年 3 月 26 日

ホーム フォーラム 使い方全般 php5.4にしてしまいました Re: php5.4にしてしまいました

#66380

nanbu
参加者

こんにちは。

WelcartはPHP5.4に対応していません。確かどこかで不具合が発生したはずです。