Re: php5.4にしてしまいました

2013 年 3 月 29 日

ホーム フォーラム 使い方全般 php5.4にしてしまいました Re: php5.4にしてしまいました

#66381

keitsu
参加者

ロリポップのユーザー専用ページから PHP5.3 に戻してみました。

エラーが発生してないかは、少しずつ調べてみます。

ありがとうございました。