Re: php5.4 php6への対応は?

ホーム フォーラム 要望と提案 php5.4 php6への対応は? Re: php5.4 php6への対応は?

#68171

yskysmr
キーマスター

こんにちは。

はい。php5.4 には対応予定ですし、現在構築中です。php6 も、いずれ対応しなければと思っています。

ですが、リリース時期を明言することができません…。申し訳ありません!

必ず対応しますので、しばらくお待ちいただけますでしょうか。

遅すぎるようでしたら、また催促していただいて構いません。

どうぞよろしくお願いいたします。