Re: Welcart を停止、アップグレードするとエラーが出る(0.8以降)

2010 年 12 月 8 日

ホーム フォーラム バグ報告 Welcart を停止、アップグレードするとエラーが出る(0.8以降) Re: Welcart を停止、アップグレードするとエラーが出る(0.8以降)

#60995

nanbu
参加者

こんにちは。

FTPが使えるようでしたら、wp-content/themes/welcart_default フォルダを削除してください。必要な場合はGETしてバックアップを取って置いてください。

削除するとWordPress は動作します。