Re: Welcart を停止、アップグレードするとエラーが出る(0.8以降)

2010 年 12 月 8 日

ホーム フォーラム バグ報告 Welcart を停止、アップグレードするとエラーが出る(0.8以降) Re: Welcart を停止、アップグレードするとエラーが出る(0.8以降)

#60996

nanbu
参加者

失礼しました。Welcart Default テーマでは無くオリジナルのテーマと言うことですね。

既に動作しなくなってしまった場合は、【対処方法2】の要領で、使用していたテーマのfunctions.php をFTPを使って修正すれば復帰いたします。