Re: WP3.1.4で動く最新バージョン

2012 年 8 月 27 日

ホーム フォーラム その他 WP3.1.4で動く最新バージョン Re: WP3.1.4で動く最新バージョン

#65339

seka
参加者

こんにちは。

下記ページが参考になるのでないでしょうか。

https://www.welcart.com/documents/

WordPress3.4 をご利用の場合 Welcart は 1.2 以降が必要です。

WordPress3.3 をご利用の場合 Welcart は 1.1 以降が必要です。

WordPress3.0 をご利用の場合 Welcart は 0.5.2 以降が必要です。