Re: WP3.1.4で動く最新バージョン

2012 年 8 月 27 日

ホーム フォーラム その他 WP3.1.4で動く最新バージョン Re: WP3.1.4で動く最新バージョン

#65341

nanbu
参加者

こんにちは。

補足ですが、Welcart1.1.10以降は、WP3.4で動作いたします。

よろしくお願いいたします。