アマゾンペイプラグインについて

ホーム フォーラム 拡張プラグイン アマゾンペイプラグインについて

このトピックには1件の返信が含まれ、1人の参加者がいます。3 週間、 5 日前 kyugoro さんが最後の更新を行いました。

2件の投稿を表示中 - 1 - 2件目 (全2件中)
  • 投稿者
    投稿
  • #89400

    kyugoro
    参加者

    お世話になっております。
    アマゾンペイプラグインを導入しております。
    アマゾンペイでカート内をすすめると
    どうしても決済の段階で
    「都道府県が正しくありません」という表記がでて決済ができません。

    他のサイトに同じように設定すると通常通り決済が完了します。

    なにかおかしいことがありますでしょうか?

    ——————————————-
    WordPress のバージョン:(例 5.3.2)
    Welcart のバージョン:(例 1.9.28)
    PHP のバージョン:(例 7.2.27)
    Welcart専用の拡張プラグインとバージョン:(アマゾンペイプラグイン1.7.9)
    ご利用のテーマ:(WelcartBasic)
    症状を確認したブラウザ:Chrome、Safari、Firefox
    サーバー:(エックサーバー)
    SSLの利用:(常時SSL)
    ——————————————–

    #89402

    kyugoro
    参加者

    サイトはこちらです
    https://www.kaiminkobo.co.jp/

2件の投稿を表示中 - 1 - 2件目 (全2件中)

このトピックに返信するにはログインが必要です。