古いバージョンをDLしたいのですが

ホーム フォーラム 拡張プラグイン 古いバージョンをDLしたいのですが

このトピックには1件の返信が含まれ、2人の参加者がいます。1 ヶ月、 1 週前 yskysmr さんが最後の更新を行いました。

2件の投稿を表示中 - 1 - 2件目 (全2件中)
  • 投稿者
    投稿
  • #87209

    tr-osaka
    参加者

    ——————————————-
    WordPress のバージョン:5.0.3
    Welcart のバージョン:1.9.15
    PHP のバージョン:5.3.3
    Welcart専用の拡張プラグイン:Multi Price
    ご利用のテーマ:自作子テーマ
    症状を確認したブラウザ:
    サーバー:アルファーメールプレミア バージョン1
    SSLの利用:常時SSL
    ——————————————–

    Multi Priceを購入したのですが、PHPが5.3.3なので対応しているバージョンをDLしたいのですができないでしょうか?

    #87211

    yskysmr
    キーマスター

    こんにちは。

    WordPress 5.0、Welcart v1.9.15 につきましても、PHP5.3での利用は推奨していません。PHPのバージョンを上げていただくことはできないでしょうか。

2件の投稿を表示中 - 1 - 2件目 (全2件中)

このトピックに返信するにはログインが必要です。