2.6.9にアップデート後、データベース更新でエラー

フォーラム インストール 2.6.9にアップデート後、データベース更新でエラー

  • このトピックには2件の返信、2人の参加者があり、最後にkota2により6ヶ月、 1週前に更新されました。
3件の投稿を表示中 - 1 - 3件目 (全3件中)
  • 投稿者
    投稿
  • #97090
    kota2
    参加者

    ——————————————-
    WordPress のバージョン:5.9.3
    Welcart のバージョン:2.6.9
    PHP のバージョン:7.4.29
    症状を確認したブラウザ:Google Chrome
    サーバー:さくらのレンタルサーバ マネージドプラン
    SSLの利用:常時SSL
    ——————————————–

    Welcartを2.5.4から2.6.9にアップデートし、
    データベース更新を何度か試みているのですが、
    5分ほど待った後、毎回添付のようなエラー表示が出てしまいます。

    商品点数も50万以上とかなり多いですが、商品画像は登録しておりません。
    過去の記事を確認したところ新規構築の処理が走っているとのことなので、
    実行SQLを教えていただく等、対処法があればご教示いただけないでしょうか。

    よろしくお願いいたします。

    Attachments:
    You must be logged in to view attached files.
    #97094
    ikeda
    キーマスター

    kota2 様
    こんにちは。
    サイトの状況を確認させていただきたいため、
    こちらの不具合調査フォームよりシステム環境情報を
    お送りいただけますでしょうか。
    どうぞよろしくお願いいたします。

    #97095
    kota2
    参加者

    ご回答ありがとうございます。
    それではフォームにて送らせていただきます。

3件の投稿を表示中 - 1 - 3件目 (全3件中)
  • このトピックに返信するにはログインが必要です。