解決済Multiple Shipping1.2.7更新後エラー

フォーラム 使い方全般 【解決済】Multiple Shipping1.2.7更新後エラー

  • このトピックには3件の返信、2人の参加者があり、最後にtsubuにより1年、 2ヶ月前に更新されました。
4件の投稿を表示中 - 1 - 4件目 (全4件中)
  • 投稿者
    投稿
  • #99198
    tsubu
    参加者

    ——————————————-
    WordPress のバージョン:(6.1.1)
    Welcart のバージョン:(2.8.8)
    PHP のバージョン:(8.0.25)
    Welcart専用の拡張プラグインとバージョン:(Auto Delivery1.6.3、Auto Delivery Update Regular Amount1.0.0、Coupon1.2.5、Multiple Shipping1.2.7、SKU Select1.4.2、Yamato Number1.2.1、WCEX Kuroneko Daikin Atobarai Service2.1.3)
    ご利用の親テーマとバージョン :(Welcart Mode 1.4)
    ご利用の子テーマとバージョン :(Welcart Mode Child Theme1.0.0 )
    症状を確認したブラウザ:Google chrome、edge、Firefox
    サーバー【重要】:(会社名、Xサーバー)
    ——————————————–

    いつもお世話になります。
    先ほど、Multiple Shipping1.2.7を更新したところ添付画像のエラーが表示されました。
    改善方法を教えていただけますでしょうか。

    #99199
    tsubu
    参加者

    添付が抜けていました。

    Attachments:
    You must be logged in to view attached files.
    #99203
    furuta
    キーマスター

    tsubu 様

    こんにちは。
    恐れ入りますが「Multiple Shipping」プラグインの再有効化(「無効化」後「有効化」)していただき、今一度症状をご確認いただけますでしょうか。

    #99206
    tsubu
    参加者

    furuta様

    お世話になります。
    再有効化で改善しました。
    ありがとうございます。

4件の投稿を表示中 - 1 - 4件目 (全4件中)
  • このトピックに返信するにはログインが必要です。