phpのバージョンアップについて

ホーム フォーラム 要望と提案 phpのバージョンアップについて

このトピックには1件の返信が含まれ、2人の参加者がいます。2 ヶ月、 1 週前 nanbu さんが最後の更新を行いました。

2件の投稿を表示中 - 1 - 2件目 (全2件中)
  • 投稿者
    投稿
  • #85232

    nekoco
    参加者

    いつも大変お世話になっております。
    このたびも、どうぞよろしくお願い致します。

    phpのバージョンアップを検討しておりますが、
    提携サーバーの仕様が5.6→7.1となっておりまして、7.0が利用できません。

    昨年、7.0にご対応いただいた旨、確認させていただいたのですが、
    7.1の方も、どうぞよろしくお願い致します。

    いつもどうもありがとうございます。
    どうぞ今後ともよろしくお願いいたします。

    ——————————————-
    WordPress のバージョン:WordPress 4.9.1
    Welcart のバージョン:welcart_basic1.2.4
    ご利用のテーマ:carina 1.0.2
    症状を確認したブラウザ:グーグルクローム,firefox,edge
    SSLの利用:有 
    WordPress のパーマリンク設定:投稿名
    ——————————————–

    #85425

    nanbu
    参加者

    こんにちは

    対応いたしておりますが、今しばらくお待ちいただけたらと思います。

2件の投稿を表示中 - 1 - 2件目 (全2件中)

このトピックに返信するにはログインが必要です。