var. 1.9.21 でパスワード入力欄が二重に表示される?!

ホーム フォーラム その他 var. 1.9.21 でパスワード入力欄が二重に表示される?!

このトピックには4件の返信が含まれ、2人の参加者がいます。1 ヶ月前 enyama さんが最後の更新を行いました。

5件の投稿を表示中 - 1 - 5件目 (全5件中)
  • 投稿者
    投稿
  • #88349

    enyama
    参加者

    表題のとおりですが、おそらく「usces_default.css」が読み込まれていないように思えますので次回バージョンアップで対応お願い致します。

    #88352

    ohnishi
    参加者

    こんにちは

    上記の件について、
    ご利用環境をお教えいただけますでしょうか。

    #88356

    enyama
    参加者

    失礼いたしました。

    ——————————————-
    WordPress のバージョン:(4.8.10)
    Welcart のバージョン:(1.9.21)
    PHP のバージョン:(5.6.20)
    Welcart専用の拡張プラグインとバージョン:(Image Uploader for Welcart 1.4.5)
    ご利用のテーマ:(自作テーマ)
    症状を確認したブラウザ: chrome
    サーバー:(local)
    SSLの利用:(なし)
    ——————————————–
    ※wp,phpのバージョンをクライアントの環境に合わせてあります。

    #88357

    ohnishi
    参加者

    こちらの環境では、上記のような症状は発生しておりません。

    テーマを「Welcart Basic」または「Welcart Default Theme」に切り替えても
    同じ症状となりますでしょうか。

    ご確認お願いいたします。

    #88359

    enyama
    参加者

    「welcart default theme」にしてみたら表示されませんでした。

    取り急ぎ、

    input.hidden {
        display: none;
    }

    をオリジナルCSSに追記することにします。
    ありがとうございます。

5件の投稿を表示中 - 1 - 5件目 (全5件中)

このトピックに返信するにはログインが必要です。