Welcartの脆弱性についてブログ記事を書きました

2017 年 9 月 22 日

ホーム フォーラム バグ報告 Welcartの脆弱性についてブログ記事を書きました

タグ: 

このトピックには1件の返信が含まれ、2人の参加者がいます。2 週間、 4 日前 nanbu さんが最後の更新を行いました。

2件の投稿を表示中 - 1 - 2件目 (全2件中)
  • 投稿者
    投稿
  • #84026

    ockeghem
    参加者

    みなさま、はじめまして。セキュリティを研究している徳丸と申します。

    Welcart 1.9.3までの脆弱性について記事を書きましたので、よろしければご覧ください。

    WordPressのプラグインWelcartにオブジェクトインジェクション脆弱性

    #84105

    nanbu
    参加者

    こんにちは

    ブログ拝見させていただきました。
    実際、弊社の環境では攻撃を再現できなかったのは、そういった理由だったのですね。
    いずれにいたしましても、穴があったのはWelcartですので、今後も精進して参りたいと思います。貴重な情報ありがとうございました。

2件の投稿を表示中 - 1 - 2件目 (全2件中)

このトピックに返信するにはログインが必要です。