wordpressにインストールできません

2017 年 5 月 26 日

ホーム フォーラム 管理者からのお知らせ wordpressにインストールできません

このトピックには2件の返信が含まれ、2人の参加者がいます。3 ヶ月、 2 週間前 CRAFTSMAN さんが最後の更新を行いました。

3件の投稿を表示中 - 1 - 3件目 (全3件中)
  • 投稿者
    投稿
  • #83029

    CRAFTSMAN
    参加者

    wordpressの管理画面
    プラグイン→新規追加からusc-e-shop.1.9.2.zip
    をアップロードしたところ
    《アップロードしたファイルはphp.iniで定義されたupload_max_filesizaを超過しています。》と表示されてしまいます。

    どうしたら良いのでしょうか?
    どなたかお分かりになる方お願いいたします。

    Attachments:
    You must be logged in to view attached files.
    #83048

    yskysmr
    キーマスター

    こんにちは。

    upload_max_filesize の値を変更してください。既定値は 2M かと思いますが、Welcart の zip サイズは約 6M強になります。

    #83075

    CRAFTSMAN
    参加者

    yskysmr様

    教えていただきありがとうございます。
    返信が遅くなりまして申し訳ございませんでした。

3件の投稿を表示中 - 1 - 3件目 (全3件中)

このトピックに返信するにはログインが必要です。