動作に関するご質問の場合は、必ず下記をコピペしてご利用の環境をご記入ください。
-------------------------------------------
WordPress のバージョン:(例 5.2.2)
Welcart のバージョン:(例 1.9.20)
PHP のバージョン:(例 7.2)
Welcart専用の拡張プラグインとバージョン:(例 DL Seller 3.0.8、SKU Select 1.1.4)
ご利用のテーマ:(例 WelcartBasic の自作子テーマ)
症状を確認したブラウザ:
サーバー:(会社名、サービス名)
SSLの利用:(例 常時SSL)
--------------------------------------------

フォーラムへの返信

1件の投稿を表示中 - 1 - 1件目 (全1件中)
  • 投稿者
    投稿
  • nano
    参加者

    はじめまして、nano といいます。

    nanbu さん、とても有益なプラグインの開発ありがとうございます。

    問題なく動いています。

    アイル infinitoPLUS

    wordpress 3.0.1

    共用SSL

    自作テーマ(usces内部はほとんどデフォルト)

    私の場合、ヘッダ内でGoogle jQueryとYUI CSSに直接リンクしていたことでセキュリティエラーが発生してました。

    いまのところエラー無しでカートも正常に動作しているようです。

1件の投稿を表示中 - 1 - 1件目 (全1件中)