クロネコwebコレクトプラグインのバージョンが古い。

クロネコwebコレクトプラグインのバージョンが古い場合に発生する可能性があります。
以前のバージョンをお使いの場合は最新バージョンにアップデートしてください。