Re: バージョンアップしたらエラー

2012 年 7 月 6 日

ホーム フォーラム インストール バージョンアップしたらエラー Re: バージョンアップしたらエラー

#64892

nanbu
参加者

jps さん

こちらではそういったエラーが確認できないのですが、も少し情報をいただけますでしょうか。

バージョンはいくつからのアップグレードでしょうか。

管理パネルの「Welcart-ホーム」にご利用環境の情報がございますが、PHPに関する部分をコピーして見せていただけますでしょうか。

それと、試にパーマリンクを変えてみたらどうなるでしょうか。

よろしくお願いします。