Re: [未解決] バージョンを1.0以上にアップグレードするとと出る不具合

ホーム フォーラム 使い方全般 [未解決] バージョンを1.0以上にアップグレードするとと出る不具合 Re: [未解決] バージョンを1.0以上にアップグレードするとと出る不具合

#62119

nanbu
参加者

こんにちは。

もしかしたらメモリーが足りないのではないでしょうか。

phpのmemory_limit を64M以上に上げてみて下さい。