Re: [未解決] バージョンを1.0以上にアップグレードするとと出る不具合

2011 年 6 月 13 日

ホーム フォーラム 使い方全般 [未解決] バージョンを1.0以上にアップグレードするとと出る不具合 Re: [未解決] バージョンを1.0以上にアップグレードするとと出る不具合

#62122

nanbu
参加者

php のバージョン、若しくはご利用のサーバー会社名を教えていただけますでしょうか。

また、他のプラグインは全て停止して動作テストしていただけてますでしょうか。

よろしくお願いいたします。