Re: [未解決] 1.0β1からβ2アップグレードで商品ページに警告

2011 年 4 月 18 日

ホーム フォーラム インストール [未解決] 1.0β1からβ2アップグレードで商品ページに警告 Re: [未解決] 1.0β1からβ2アップグレードで商品ページに警告

#61806

addsute
参加者

nanbuさん、お疲れ様です。。

Welcartのテーマとプラグインを再インストールしてもデータベースが残っているせいかエラーが出ます。

データベースのWelcart該当部分の削除方法がわからなかったため、WP、データベースも再セットアップし、1.0β版のバグがまだあるようですので、0.9.5をインストールすることにいたしました。。

Welcart1.0正式リリース、楽しみにしております。