Re: [解決済み]WordPress3.4にアップグレードするとlocalhostでメールが送信できない

2012 年 6 月 22 日

ホーム フォーラム その他 [解決済み]WordPress3.4にアップグレードするとlocalhostでメールが送信できない Re: [解決済み]WordPress3.4にアップグレードするとlocalhostでメールが送信できない

#64830

nanbu
参加者

こんにちは。

ロリポップは、WordPressを3.4にアップグレードすると、PHPセーフモードがオンになってしまうようです。

ロリポップの管理画面を確認してください。もしオフのようでしたら、一旦オンにしもう一度オフにしてみて下さい。

これは公式な対処法ではございません。サーバー会社にお問い合わせください。