返信先: お使いの PHP バージョンでは動作しませんとの事なので

フォーラム インストール お使いの PHP バージョンでは動作しませんとの事なので 返信先: お使いの PHP バージョンでは動作しませんとの事なので

#100452
tomato
参加者

>MySQL(データベース)のバージョンが4.1 のようですが、Welcart では 5.5 以上が必要
>PHP だけではなく MySQL のバージョンもご確認

分かりました!!

また報告にあがります。