返信先: WCEX DL Sellerの必須項目強化機能につきまして

2016 年 9 月 13 日

ホーム フォーラム 拡張プラグイン WCEX DL Sellerの必須項目強化機能につきまして 返信先: WCEX DL Sellerの必須項目強化機能につきまして

#80395

nanbu
参加者

こんにちは

プラグイン本体は改変しないでください。
WordPress、Welcartおよび専用の拡張プラグインは、常にアップグレードしながら使用していくことが前提となっています。本体を改変してしまった場合、アップグレードができなくなるほか、決済モジュールや他のプラグインに不具合が出る可能性もございます。よろしくお願いいたします。