返信先: 3Dセキュアサービス(ソニーペーメントサービス)

ホーム フォーラム 使い方全般 3Dセキュアサービス(ソニーペーメントサービス) 返信先: 3Dセキュアサービス(ソニーペーメントサービス)

#90861

komori0321
参加者

ソニーペイメント様からの連絡が
”Welcartのバージョンは1.9.22以降”との記載でだったので
受け取り方を間違えていたようです

プラグインのWelcart eCommerceのバージョンのことなのですね。
”また、Welcart Basicのバージョンは関係ありません。”
了解しました。ありがとうございます