返信先: 受注リスト出力について

ホーム フォーラム 使い方全般 受注リスト出力について 返信先: 受注リスト出力について

#91035

yasumax
キーマスター

こんにちは。

WordPress5.5の仕様変更に伴い、いくつか不具合が確認されているため、WordPress5.5 以上をご利用いただくときは必ずWelcartは1.9.32以上をご利用ください。
また、Welcartに限らずWordPressやその他プラグインは機能追加・改善の他にセキュリティアップグレードが含まれることもあります。
アップグレードせずに古い状態のまま放置することはオススメしません。

【 参考URL 】
WordPress5.5対応について