返信先: サファリで不具合

フォーラム 拡張プラグイン サファリで不具合 返信先: サファリで不具合

#92197
reno-cre
モデレーター

WordPress のバージョン:5.6
Welcartのバージョン:2.1.1
PHP のバージョン:7.4.14
Welcart専用の拡張プラグインとバージョン:(例 DL Seller 3.0.8、SKU Select 1.1.4)
ご利用のテーマ:WelcartBasic の自作子テーマ
症状を確認したブラウザ:safari バージョン14.0.2
サーバー:非公開 ※メールでお問い合わせいただけますと幸いです。
SSLの利用:常時SSL