返信先: お使いの PHP バージョンでは動作しませんとの事なので

フォーラム インストール お使いの PHP バージョンでは動作しませんとの事なので 返信先: お使いの PHP バージョンでは動作しませんとの事なので

#99362
ikeda
キーマスター

tomato 様
PHP のバージョン変更方法はご利用のサーバー会社にご確認いただけますでしょうか。
おそらくサーバー会社のマニュアルやヘルプページなどにも記載があるかと思われます。