返信先: お使いの PHP バージョンでは動作しませんとの事なので

フォーラム インストール お使いの PHP バージョンでは動作しませんとの事なので 返信先: お使いの PHP バージョンでは動作しませんとの事なので

#99388
ikeda
キーマスター

tomato 様
ご回答ありがとうございます。
PHP をいくつからいくつにバージョンアップした時にエラーが表示されたのでしょうか。