Re: バージョンアップ後、有効化の際に出たエラーについて

ホーム フォーラム バグ報告 バージョンアップ後、有効化の際に出たエラーについて Re: バージョンアップ後、有効化の際に出たエラーについて

#63714

you
参加者

エラー文が出ただけで、動作に問題はないようです・・・。

前回は

WordPress 3.3.0

Welcart 1.1.0

今回は

WordPress 3.3.1

Welcart 1.1.1

この違いで、何か変わるのでしょうか??

私には分かりません…..

[エラーログのその後]

SSHでターミナルに接続!

まではいったのですが、そこに何を入れたらエラーログが見られるのかが分からず、止まっています。

すみません…。