Re: バージョンアップ後、有効化の際に出たエラーについて

ホーム フォーラム バグ報告 バージョンアップ後、有効化の際に出たエラーについて Re: バージョンアップ後、有効化の際に出たエラーについて

#63718

you
参加者

>nanbuさま

迅速な対応、いつもありがとうございます。

確かにphp5.2.8でした。

ヘテムルは5.3に対応しているので、.htaccessでphp5.3.5になるように変更しました。

テスト環境は5.2.8にしてまた確認をしてみます。

すぐに取りかかれないかもしれませんが、バージョンアップなど、その後何か進展があったらまたこちらに書き込みします。