最新バージョンの数字は間違っていないでしょうか?

2013 年 1 月 30 日

ホーム フォーラム 拡張プラグイン 最新バージョンの数字は間違っていないでしょうか?

このトピックには2件の返信が含まれ、2人の参加者がいます。4 年、 6 ヶ月前 hideo1440 さんが最後の更新を行いました。

3件の投稿を表示中 - 1 - 3件目 (全3件中)
  • 投稿者
    投稿
  • #52219

    hideo1440
    参加者

    DLSellerの最新バージョンは [Version:2.0.10] でしょうか?

    私は自分のを今確認したところ [Version: 2.0.3] となっています。

    最新バージョンの方が、数字が少ない気がしますが気のせい?

    これをそのままアップグレードしていいのでしょうか?

    #66074

    yskysmr
    キーマスター

    こんにちは。

    最新バージョンで間違いございません。DLSeller は 2013.1.22 に v2.0.10 にバージョンアップいたしました。マイナーアップデートのため、バージョン番号がそのようになっています。

    更新履歴は以下(の下のほう)を参照してください。

    https://www.welcart.com/archives/597.html

    #66075

    hideo1440
    参加者

    了解しました。

    これからアップデートします。

    ありがとうございました。

3件の投稿を表示中 - 1 - 3件目 (全3件中)

このトピックに返信するにはログインが必要です。