返信先: welcart_basic1.2.7になっている場合の、PayPalのTLS1.2対応について

ホーム フォーラム テンプレート(テーマ) welcart_basic1.2.7になっている場合の、PayPalのTLS1.2対応について 返信先: welcart_basic1.2.7になっている場合の、PayPalのTLS1.2対応について

#85938

nekoco
参加者

ご回答、どうもありがとうございます!

Welcart のバージョンですが、wordpressテーマのところで確認すると、
1.2.7とあります。
他に、確認するところはございますでしょうか?

サーバーは、ファーストサーバーです。

お手数おかけしますが、引き続き、どうぞよろしくお願い致します。