tantantanshio

投稿の際は下記の情報をお書き添えください。
-------------------------------------------
WordPress のバージョン:(例 6.0.2)
Welcart のバージョン:(例 2.8.1)
PHP のバージョン:(例 8.0)
Welcart専用の拡張プラグインとバージョン:(例 DL Seller 3.4.1、SKU Select 1.4.2)
ご利用の親テーマとバージョン :(例 Welcart Basic 1.7.1)
ご利用の子テーマとバージョン :(例 Welcart Beldad 1.4)
症状を確認したブラウザ:
サーバー【重要】:(会社名、サービス名)
--------------------------------------------

フォーラムへの返信

2件の投稿を表示中 - 1 - 2件目 (全2件中)
  • 投稿者
    投稿
  • 返信先: Google Analytics by Yoastの対応について #72194
    tantantanshio
    参加者

    お世話になっております。

    Google Analytics by Yoastが9月17日にアップデートして、
    yoast-ga-push-array-ga-js と yoast-ga-push-array-universalというフィルターが追加された模様です。
    全く見当違いでしたら申し訳ございませんがご確認お願いいたします。

    返信先: Custom Field Suiteでのエラー #68697
    tantantanshio
    参加者

    nanbuさん

    いつもWelcartを使用させていただいています。
    カスタムフィールドプラグインとしてAdvanced Custom Fieldsをおすすめしておりますが、Welcartと併用することが可能なのでしょうか?
    WelcartとAdvanced Custom Fieldsのみプラグインをインストールしてもこちらの環境(WP3.8.1)では動かないのですが、なにか方法はありますでしょうか。
    一応無理やりいじって動かしてはいるのですが、正攻法があれば教えていただきたいです。
    宜しくお願い致します。

    • この返信は10年、 4ヶ月前にtantantanshioが編集しました。
2件の投稿を表示中 - 1 - 2件目 (全2件中)