Welcart 1.1.8 リリース

Welcart 1.1.8 をリリースいたしました。WordPress3.4 で、カスタムフィールドが表示されなくなった不具合などを修正しています。WP3.4 をご利用になるには、このv1.1.8 にアップグレードする必要があります。詳細はこちらをご覧ください。詳しくはこちら>>

このサイトは、WordPress 4.7.5 & Welcart 1.9.2.1704282 & DLSeller 3.0.0.1704281 で動作しています。