Welcart 1.1.9 リリース

Welcart 1.1.9 をリリースいたしました。v1.1.8 に管理パネルに入れなくバグがありましたので修正いたしました。WP3.4 をご利用になるには、このv1.1.9 にアップグレードする必要があります。詳細はこちらをご覧ください。詳しくはこちら>>

このサイトは、WordPress 4.7.5 & Welcart 1.9.2.1704282 & DLSeller 3.0.0.1704281 で動作しています。