WordPress 3.9 への対応について

WordPress3.9にアップグレードするには、Welcart1.3.14 へのアップグレードが必須となります。詳しくはこちら

このサイトは、WordPress 4.7.1 & Welcart 1.9.1.1612261 & DLSeller 2.2.1.1612261 で動作しています。