ソニーペイメントサービスの2つの決済モジュール

Welcart 2.2.8 をリリースしました

Welcart 2.2.8 をリリースしました。重大な脆弱性の修正が行われています。バージョン2.2.7までの全てのバージョンが対象となります。直ちにアップグレードを行ってください。

アップグレードの際は、Welcartを一旦停止してからアップグレードを行ってください。

【修正点】

  • 受注データおよび会員データに関する重大な脆弱性を修正しています。
  • バージョン2.2.7以前のバージョンをご利用の方は、2.2.8以降のバージョンにアップグレードしてください。