Welcart 1.4.4 リリース

Welcart 1.4.4 をリリースいたしました。主に、wc_templatesを使っていない場合にうまく購入ができなくなる不具合の修正などが行われています。詳しくはこちら>>

このサイトは、WordPress 4.6.1 & Welcart 1.9.0.1610051 & DLSeller 2.2.0.1607271 で動作しています。