WCEX DLSeller 2.1.0 をリリース

WCEX DLSeller 2.0.10 をリリースしました。Welcart1.3対応をしています。Welcart1.3をご利用の場合はアップグレードを行ってください。

このサイトは、WordPress 4.7.4 & Welcart 1.9.1.1612261 & DLSeller 2.2.1.1612261 で動作しています。