WCEX Widget Cart 1.1.5リリース

WCEX Widget Cart 1.1.5 をリリースしました。WordPress4.3 で出力される notice エラー対応しました。

このサイトは、WordPress 4.7.3 & Welcart 1.9.1.1612261 & DLSeller 2.2.1.1612261 で動作しています。