ソニーペイメントサービスの2つの決済モジュール

WCEX Coupon 1.0.4 リリース

ソニー決済およびWelcartPayで、クーポンを使うと決済エラーになる不具合を修正しました。
同時にWelcartを1.9.2以降にアップグレードする必要があります。

【変更点】

  • ソニー決済およびWelcartPayで、クーポンを使うと決済エラーになる不具合を修正
  • ローカライズに対応